สอบถามเกี่ยวกับการเขียนเงื่อนไขตรวจสอบ v.php ครับ

ถาม-ตอบ แนะนำไอเดียว โค้ดตัวอย่าง แนวทาง วิธีแก้ปัญหา สอบถามเกี่ยวกับการเขียนเงื่อนไขตรวจสอบ v.php ครับ

สอบถามเกี่ยวกับการเขียนเงื่อนไขตรวจสอบ v.php ครับ
ผมจะเขียนเงื่อนไข เพื่อจะตรวจสอบ v. ของ php ครับ โดยตอนนี้ระบบหลักที่เขียนยุ ยังเป็น php v.5.6 ยุ เเละมีเเผนจะเปลี่ยนไปเป็น v. ที่สูงขึ้น ผมต้องเขียนเงื่อนไข เพื่อจะตรวจสอบ php v. เอาไว้เพื่อใช้สำหรับการเปลี่ยนการ connect database ไว้ก่อนจะต้องเขียนอย่างไรครับ


Antinew007 61.91.168.xxx 11-11-2021 11:13:06

คำแนะนำ และการใช้งาน

สมาชิก กรุณา ล็อกอินเข้าระบบ เพื่อตั้งคำถามใหม่ หรือ ตอบคำถาม สมาชิกใหม่ สมัครสมาชิกได้ที่ สมัครสมาชิก


  • ถาม-ตอบ กรุณา ล็อกอินเข้าระบบ


  • ( หรือ เข้าใช้งานผ่าน Social Login )

 ความคิดเห็นที่ 1
ดูเนื้อหานี้เป็นแนวทาง phpversion


ninenik 27.55.82.xxx 11-11-2021






เว็บไซต์ของเราให้บริการเนื้อหาบทความสำหรับนักพัฒนา โดยพึ่งพารายได้เล็กน้อยจากการแสดงโฆษณา โปรดสนับสนุนเว็บไซต์ของเราด้วยการปิดการใช้งานตัวปิดกั้นโฆษณา (Disable Ads Blocker) ขอบคุณครับ